anti ddos
  1. Thành viên Diễn đàn IDichvuSEO chung tay cùng cả nước đẩy lùi dịch Sars-CoV2. Hạn chế ra ngoài, đeo khẩu trang đúng cách, giữ khoảng cách với người khác, vệ sinh nhà cửa, rửa tay thường xuyên, khai báo y tế khi có biểu hiện bệnh.
    Việt Nam quyết thắng đại dịch!
    Dismiss Notice

Lượt xem: 1,69không vào được bet365_địa chỉ liên kết bet365_ làm thế nào để tạo một tài khoản bet365

  1. Xin nhờ các bạn 1 chút, trang web của mình bấy lâu vẫn up sản phẩm lên mục sản phẩm bình thường nhưng bây giờ khi log in vào trang admin để up ảnh sản phẩm thì tự nhiên không thấy nó hiển thị ra website nữa.

    Hình như hiện tượng này bắt đầu khi mình cài https cho web nhưng có thể cũng không phải do việc cài https này.

    Trong khi mục sản phẩm không up được sản phẩm lên thì mục tin tức mình vẫn up ảnh lên đăng bài bình thường.

    Vậy mình nên vào chỗ nào để khắc phục tình trạng này, các bạn biết hướng dẫn mình với

    website:

    Mã:
    https://quanaongocthu.com
     
  2. ngophaweb

    ngophaweb Thành viên tích cực

    Bài viết:
    492
    Đã được thích:
    39
    Hiện tại mình vào thấy hình đều hiển thị mà bạn, mà mình check thấy thẻ img thiếu alt, đều đó là giảm đi thứ hạng hình ảnh cho web nha bạn
     
    vannguyen-x thích bài này.
  3. haihungit

    haihungit Thành viên

    Bài viết:
    152
    Đã được thích:
    27
    Web bạn load chậm quá. Bạn nên tối ưu lại hình ảnh trước khi uplen nhé. Với lại mình thấy hình ảnh vẫn hiển thị bình thường nhé bạn.
     
    vannguyen-x thích bài này.
  4. Hình ảnh các bạn nhìn thấy là hình ảnh đã up lên cách đây vài tháng. Hiện tại mình up lên nhưng nó ko hiện thị nữa. Mình không rõ nguyên nhân nằm ở đâu nên muốn hướng dẫn
     

Chia sẻ trang này